<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>OPINION: Walls, despair and chaos - Newsroom Panama</title>
<link rel="shortcut icon" href="http://newsroompanama.com/wp/wp-content/uploads/2015/09/favicon.ico">
<!--[if lt IE 9]>
<script src="http://www.newsroompanama.com/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.newsroompanama.com/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OPINION: Walls, despair and chaos - Newsroom Panama" />
<meta property="og:description" content="Hoyporhoy, La Prensa, Jan 27 IN 1986, the President of the United States, Ronald Reagan, went to Berlin to demand that the Soviets take down the wall that divided that city, for being a shame for civilization. Donald Trump, President of the United States, has undertaken against the wind and tide the initiative to build a wall on the border between Mexico and his country, supposedly to prevent illegal migration. Further, contradicting its own aims has threatened automobile companies, established in Mexico or interested in doing so, with sanctions and very high tariffs. Mr Trump does not seem to understand that only the development of countries reduces migration. Strangling Mexico, and in the end  the whole of Latin America will not bring benefits to his nation, and it is possible that the migratory crisis will worsen. It would be very fitting if   Mr Trump and his advisers could  only understand that phrase which in 1947 was expounded by George Marshall, the father of the plan with which the United States helped rebuild Western Europe: &#8221; Our Policy is not directed against any country or doctrine, but against hunger, poverty, despair and chaos”" />
<meta property="og:url" content="http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" />
<meta property="og:site_name" content="Newsroom Panama" />
<meta property="article:publisher" content="https://www.facebook.com/david.young.35110" />
<meta property="article:section" content="Panama" />
<meta property="article:published_time" content="2017-01-27T15:02:40-05:00" />
<meta property="article:modified_time" content="2017-01-27T15:04:16-05:00" />
<meta property="og:updated_time" content="2017-01-27T15:04:16-05:00" />
<meta property="og:image" content="http://www.newsroompanama.com/wp-content/uploads/2017/01/berlin-wall.jpg" />
<meta property="og:image:width" content="948" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoyporhoy, La Prensa, Jan 27 IN 1986, the President of the United States, Ronald Reagan, went to Berlin to demand that the Soviets take down the wall that divided that city, for being a shame for civilization. Donald Trump, President of the United States, has undertaken against the wind and tide the initiative to build a wall on the border between Mexico and his country, supposedly to prevent illegal migration. Further, contradicting its own aims has threatened automobile companies, established in Mexico or interested in doing so, with sanctions and very high tariffs. Mr Trump does not seem to understand that only the development of countries reduces migration. Strangling Mexico, and in the end  the whole of Latin America will not bring benefits to his nation, and it is possible that the migratory crisis will worsen. It would be very fitting if   Mr Trump and his advisers could  only understand that phrase which in 1947 was expounded by George Marshall, the father of the plan with which the United States helped rebuild Western Europe: &#8221; Our Policy is not directed against any country or doctrine, but against hunger, poverty, despair and chaos”" />
<meta name="twitter:title" content="OPINION: Walls, despair and chaos - Newsroom Panama" />
<meta name="twitter:site" content="@newsroompanama" />
<meta name="twitter:image" content="http://www.newsroompanama.com/wp-content/uploads/2017/01/berlin-wall.jpg" />
<meta name="twitter:creator" content="@newsroompanama" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; Feed" href="http://www.newsroompanama.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; Comments Feed" href="http://www.newsroompanama.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; OPINION: Walls, despair and chaos Comments Feed" href="http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsroompanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.newsroompanama.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.newsroompanama.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.newsroompanama.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.newsroompanama.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.newsroompanama.com/wp-content/themes/mh_magazine/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.newsroompanama.com/wp-content/themes/mh_magazine-child/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"http:\/\/www.newsroompanama.com\/wp-admin\/admin-ajax.php","postID":"67747","nonce":"b81c6351b3","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.newsroompanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsroompanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsroompanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.newsroompanama.com/?p=67747' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsroompanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroompanama.com%2Fnews%2Fpanama%2Fopinion-walls-despair-chaos-2" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsroompanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroompanama.com%2Fnews%2Fpanama%2Fopinion-walls-despair-chaos-2&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style><meta name="google-site-verification" content="hV-YKIX1NWyTiEiagUdQAEF3QyaGa0YPvC4u5Euj7cU" /><meta name="google-site-verification" content="hV-YKIX1NWyTiEiagUdQAEF3QyaGa0YPvC4u5Euj7cU" />    <style type="text/css">
    	    	    	    	    	    	    	    	    	    	    	.slider-normal .slide-wrap { max-height: 264px; }
.slider-normal .slide-data { padding: 0.5rem; }
.slider-normal h2 { font-size: 1rem;}
.slider-normal .mh-excerpt { font-size: 0.7rem; }
.subscription_btn { padding: 5px 0 !important; }
.main-nav li a { font-size: 90%; padding: 0.5rem 0.4rem;}
.footer-nav li a { padding: 0.625rem 0.75rem;}	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd4; background-image: url("http://newsroompanama.com/wp/wp-content/uploads/2015/09/Casco-Viejo.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="19a6616a11565138dc989141f758b9ef"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>
<body class="post-template-default single single-post postid-67747 single-format-standard custom-background mh-right-sb wt-layout1 pt-layout1 ab-layout1 rp-disable loop-layout1">
<div class="mh-container">
<header class="header-wrap">
	
<style type="text/css">
<!--

.prisna-gwt-align-left {
	text-align: left !important;
}
.prisna-gwt-align-right {
	text-align: right !important;
}


.prisna-gwt-flags-container {
	list-style: none !important;
	margin: 0 !important;
	padding: 0 !important;
	border: none !important;
	clear: both !important;
}
.prisna-gwt-flag-container {
	list-style: none !important;
	display: inline-block;
	margin: 0 2px 0 0 !important;
	padding: 0 !important;
	border: none !important;
}
.prisna-gwt-flag-container a {
	display: inline-block;
	margin: 0 !important;
	padding: 0 !important;
	border: none !important;
	background-repeat: no-repeat !important;
	background-image: url(http://www.newsroompanama.com/wp-content/plugins/google-website-translator/images/all.png) !important;
	width: 22px !important;
	height: 16px !important;
}
.prisna-gwt-language-en a { background-position: 0px 0px !important; }
.prisna-gwt-language-fr a { background-position: -22px 0px !important; }
.prisna-gwt-language-de a { background-position: -88px 0px !important; }
.prisna-gwt-language-es a { background-position: -110px 0px !important; }


body {
	top: 0 !important;
}
.goog-te-banner-frame {
	display: none !important;
	visibility: hidden !important;
}

.goog-tooltip,
.goog-tooltip:hover {
	display: none !important;
}
.goog-text-highlight {
	background-color: transparent !important;
	border: none !important;
	box-shadow: none !important;
}
.prisna-gwt-flags-container { float: right }
#google_translate_element { display: none; }
-->
</style>



<script type="text/javascript">
/*<![CDATA[*/
var PrisnaGWT = {

	_fire_event: function(_element, _event) {
		
		try {
			if (document.createEvent) {
				var ev = document.createEvent("HTMLEvents");
				ev.initEvent(_event, true, true);
				_element.dispatchEvent(ev);
			} 
			else {
				var ev = document.createEventObject();
				_element.fireEvent("on" + _event, ev);
			}
		} 
		catch (e) {
			console.log("Prisna GWT: Browser not supported!");
		}
		
	},

	translate: function(_language) {
	
		var element;
		var combos = document.getElementsByTagName("select"); // IE8 doesn't support getElementsByClassName
		
		for (var i=0; i<combos.length; i++)
			if (combos[i].className == "goog-te-combo")
				element = combos[i];
		
		if (!element)
			return;
		
		element.value = _language;
		this._fire_event(element, "change");

	}
	
};
/*]]>*/
</script>
<ul class="prisna-gwt-flags-container prisna-gwt-align-right notranslate">
	<li class="prisna-gwt-flag-container prisna-gwt-language-en">
	<a href="javascript:;" onclick="PrisnaGWT.translate('en'); return false;" title="English"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-fr">
	<a href="javascript:;" onclick="PrisnaGWT.translate('fr'); return false;" title="French"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-de">
	<a href="javascript:;" onclick="PrisnaGWT.translate('de'); return false;" title="German"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-es">
	<a href="javascript:;" onclick="PrisnaGWT.translate('es'); return false;" title="Spanish"></a>
</li>
</ul>

<div id="google_translate_element" class="prisna-gwt-align-right"></div>
<script type="text/javascript">
/*<![CDATA[*/
function initializeGoogleTranslateElement() {
	new google.translate.TranslateElement({
	}, "google_translate_element");
}
/*]]>*/
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script>		<a href="http://www.newsroompanama.com/" title="Newsroom Panama" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://newsroompanama.com/wp/wp-content/uploads/2015/08/newsroom-panama1.png" height="122" width="300" alt="Newsroom Panama" />
</div>
</a>
		<ins id="top-ad-1" style="display: none;" class="adsbygoogle-placeholder"></ins>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-34995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34995"><a href="/">Home</a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34996"><a href="http://www.newsroompanama.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-35004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35004"><a href="http://www.newsroompanama.com/category/news/panama">Panama</a></li>
	<li id="menu-item-35005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35005"><a href="http://www.newsroompanama.com/category/news/latin-america">Latin America</a></li>
	<li id="menu-item-35006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35006"><a href="http://www.newsroompanama.com/category/news/north-america">North America</a></li>
	<li id="menu-item-35007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35007"><a href="http://www.newsroompanama.com/category/news/world">World</a></li>
</ul>
</li>
<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34997"><a href="http://www.newsroompanama.com/category/features">Features</a>
<ul class="sub-menu">
	<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.newsroompanama.com/category/features/world-view">World View</a></li>
	<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.newsroompanama.com/category/features/media-watch">Media Watch</a></li>
	<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.newsroompanama.com/category/features/features-2">General</a></li>
</ul>
</li>
<li id="menu-item-35000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35000"><a href="http://www.newsroompanama.com/category/business">Business</a>
<ul class="sub-menu">
	<li id="menu-item-35023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35023"><a href="http://www.newsroompanama.com/category/news/general">General</a></li>
	<li id="menu-item-35019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35019"><a href="http://www.newsroompanama.com/category/environment/panama-3">Panama</a></li>
	<li id="menu-item-35020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35020"><a href="http://www.newsroompanama.com/category/business/latin-america-2">Latin America</a></li>
	<li id="menu-item-35021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35021"><a href="http://www.newsroompanama.com/category/business/world-3">World</a></li>
</ul>
</li>
<li id="menu-item-35001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35001"><a href="http://www.newsroompanama.com/category/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-35024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35024"><a href="http://www.newsroompanama.com/category/entertainment/live">Live</a></li>
	<li id="menu-item-35025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35025"><a href="http://www.newsroompanama.com/category/entertainment/film">Film</a></li>
	<li id="menu-item-35026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35026"><a href="http://www.newsroompanama.com/category/entertainment/art">Art &#038; Music</a></li>
	<li id="menu-item-52877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52877"><a href="http://www.newsroompanama.com/category/entertainment/sports">Sports</a></li>
</ul>
</li>
<li id="menu-item-35002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35002"><a href="http://www.newsroompanama.com/category/health">Health</a>
<ul class="sub-menu">
	<li id="menu-item-35049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35049"><a href="http://www.newsroompanama.com/category/health/nutrition">Nutrition</a></li>
	<li id="menu-item-35050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35050"><a href="http://www.newsroompanama.com/category/health/alerts">Alerts</a></li>
	<li id="menu-item-52879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52879"><a href="http://www.newsroompanama.com/category/health/excercise">Excercise</a></li>
</ul>
</li>
<li id="menu-item-35009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35009"><a href="http://www.newsroompanama.com/category/food-drink">Food &#038; Drink</a>
<ul class="sub-menu">
	<li id="menu-item-35054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35054"><a href="http://www.newsroompanama.com/category/food-drink/restaurants">Restaurants</a></li>
	<li id="menu-item-35055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35055"><a href="http://www.newsroompanama.com/category/food-drink/drinks">Drinks</a></li>
	<li id="menu-item-35056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35056"><a href="http://www.newsroompanama.com/category/food-drink/catering">Catering</a></li>
	<li id="menu-item-52878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52878"><a href="http://www.newsroompanama.com/category/food-drink/recipes">Recipes</a></li>
</ul>
</li>
<li id="menu-item-35008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35008"><a href="http://www.newsroompanama.com/category/environment">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-35053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35053"><a href="http://www.newsroompanama.com/category/environment/world-5">World</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="http://www.newsroompanama.com/category/environment/latin_america">Latin America</a></li>
	<li id="menu-item-35051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35051"><a href="http://www.newsroompanama.com/category/environment/panama-3">Panama</a></li>
</ul>
</li>
<li id="menu-item-34998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34998"><a href="http://www.newsroompanama.com/category/columns">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-35014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35014"><a href="http://www.newsroompanama.com/category/columns/the-cuff">Off The Cuff</a></li>
	<li id="menu-item-35013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35013"><a href="http://www.newsroompanama.com/category/columns/the-social-scene">The Social Scene</a></li>
	<li id="menu-item-35012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35012"><a href="http://www.newsroompanama.com/category/columns/your-man-in-panama">Your Man in Panama</a></li>
</ul>
</li>
<li id="menu-item-34999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34999"><a href="http://www.newsroompanama.com/category/travel">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-35018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35018"><a href="http://www.newsroompanama.com/category/travel/world-4">World</a></li>
	<li id="menu-item-35015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35015"><a href="http://www.newsroompanama.com/category/travel/panama-2">Panama</a></li>
	<li id="menu-item-35016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35016"><a href="http://www.newsroompanama.com/category/travel/latin-america-caribbean">Latin America &#038; Caribbean</a></li>
	<li id="menu-item-52880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52880"><a href="http://www.newsroompanama.com/category/travel/tips">Tips</a></li>
</ul>
</li>
<li id="menu-item-35048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35048"><a href="http://www.newsroompanama.com/category/coming_events">Coming Events</a></li>
<li id="menu-item-35027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35027"><a href="http://www.newsroompanama.com/contact">Contact</a></li>
</ul></div>	</nav>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.newsroompanama.com" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <a href="http://www.newsroompanama.com/category/news">News</a> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.newsroompanama.com/category/news/panama" itemprop="url"><span itemprop="title">Panama</span></a></span> <span class="bc-delimiter">&raquo;</span> OPINION: Walls, despair and chaos</nav>
<article class="post-67747 post type-post status-publish format-standard has-post-thumbnail hentry category-panama">
	<header class="post-header">
		<h1 class="entry-title">
			OPINION: Walls, despair and chaos		</h1>
		<p class="meta post-meta">Posted on <span class="updated">January 27, 2017</span>   in <a href="http://www.newsroompanama.com/category/news/panama" rel="category tag">Panama</a></p>
	</header>
		<div class="entry clearfix">
<div class="post-thumbnail">
<img src="http://www.newsroompanama.com/wp-content/uploads/2017/01/berlin-wall-620x264.jpg" alt="" title="berlin wall" />
<span class="wp-caption-text">Fall of the Berlin Wall</span>
</div>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2&amp;text=OPINION%3A+Walls%2C+despair+and+chaos+" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=OPINION:%20Walls,%20despair%20and%20chaos&#038;body=%20http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2"><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><div class="post-views post-67747 entry-meta">
		<span class="post-views-icon dashicons  dashicons-visibility"></span>
		<span class="post-views-label">Post Views: </span>
		<span class="post-views-count">2</span>
		</div><p><strong>Hoyporhoy, <span style="color: #ff0000;">La Prensa</span>, Jan 27</strong></p>
<p>IN 1986, the President of the United States, Ronald Reagan, went to Berlin to demand that the Soviets take down the wall that divided that city, for being a shame for civilization.</p>
<p>Donald Trump, President of the United States, has undertaken against the wind and tide the initiative to build a wall on the border between Mexico and his country, supposedly to prevent illegal migration. Further, contradicting its own aims has threatened automobile companies, established in Mexico or interested in doing so, with sanctions and very high tariffs.</p>
<p>Mr Trump does not seem to understand that only the development of countries reduces migration. Strangling Mexico, and in the end  the whole of Latin America will not bring benefits to his nation, and it is possible that the migratory crisis will worsen.</p>
<p>It would be very fitting if   Mr Trump and his advisers could  only understand that phrase which in 1947 was expounded by George Marshall, the father of the plan with which the United States helped rebuild Western Europe: &#8221; Our Policy is not directed against any country or doctrine, but against hunger, poverty, despair and chaos”</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2&amp;text=OPINION%3A+Walls%2C+despair+and+chaos+" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=OPINION:%20Walls,%20despair%20and%20chaos&#038;body=%20http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2"><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>	</div>
		</article>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.newsroompanama.com/news/panama/opinion-walls-despair-chaos-2';
		var disqus_identifier = '67747 http://www.newsroompanama.com/?p=67747';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'newsroompanama';
		var disqus_title = "OPINION: Walls, despair and chaos";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=67747';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.newsroompanama.com\/news\/panama\/opinion-walls-despair-chaos-2\/trackback"		};
	/* ]]> */
	</script>
					</div>
			<aside class="mh-sidebar">
		<div class="sb-widget">        <div class="ubm_banner">
                        <a href="http://gaes.com.pa/" target="_self" rel="dofollow">
                    	<img src="http://www.newsroompanama.com/wp-content/uploads/useful_banner_manager_banners/9-ear ad.jpg" width="300" height="300" alt="" />
                            </a>
                    </div>
        </div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo 1 sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="7385034309"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget">        <div class="ubm_banner">
                        <a href="http://www.studyspanishinpanama.com/home/study_spanish_in_panama/" target="_self" rel="dofollow">
                    	<img src="http://www.newsroompanama.com/wp-content/uploads/useful_banner_manager_banners/6-50Promo_300x200pix.jpg" width="300" height="300" alt="" />
                            </a>
                    </div>
        </div><div class="sb-widget">			<div class="textwidget"><iframe width="300" height="300" src="https://www.youtube.com/embed/nayVxmdx84w" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title">Search</h4><form role="search" method="get" id="searchform" action="http://www.newsroompanama.com/">
    <fieldset>
		<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>

    <div class="sb-widget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="widget-title">Subscribe Now Free</h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=newsroompanama', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Enter your email address" /><input type="hidden" value="newsroompanama" name="uri"/>
        <input type="hidden" name="loc" value="en_US"/>
        <input class="subscription_btn" type="submit" value ="Subscribe"/>
        </form>

        <p class="fb-credits"><a href="http://wordpress.org/extended/plugin/feedburner-form" target="_blank">FBF</a> &#9642; <a href="http://google.feedburner.com" target="_blank">Powered by &reg;Google Feedburner</a></p>
    
        <div class="fb-counter-img"><a href="http://feeds2.feedburner.com/newsroompanama" rel="nofollow"><img src="http://feeds.feedburner.com/~fc/newsroompanama?bg=FF9900&amp;fg=000&amp;anim=static&amp;label=readers" height="26" width="88" style="border:0" alt="" /></a></div>
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div>
    <div class="sb-widget"></div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="4856917505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RECTANGULAR SIDE BAR, RESPONSIVE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="7261667109"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SIDEBAR RECTANGULAR 2 NEON -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="1215133508"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</aside>
	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-1"><h6 class="footer-widget-title">News in Pictures</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/marchers-protest-corruption-immunity" title="Marchers  protest corruption, immunity"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/corruption-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/corruption-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/corruption-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/corruption-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/ex-ministers-bank-accounts-property-seized" title="Ex-minister’s bank accounts, property, seized"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/Alma-Cortes_LPRIMA20160909_0169_26-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/Alma-Cortes_LPRIMA20160909_0169_26-70x53.png 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Alma-Cortes_LPRIMA20160909_0169_26-174x131.png 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Alma-Cortes_LPRIMA20160909_0169_26-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/bridal-suite-prison-cell" title="From bridal suite to prison cell"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/wes-valdes-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/wes-valdes-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/wes-valdes-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/wes-valdes-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/ex-social-security-boss-questioned-odebrecht-bribery-guillermo-saez%c2%adllorens-former-social-securit" title="Ex social security  boss questioned over Odebrecht bribery"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/Saez-Lllorens-dijo-temor-participado-Odebrecht_LPRIMA20170125_0037_35-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/Saez-Lllorens-dijo-temor-participado-Odebrecht_LPRIMA20170125_0037_35-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Saez-Lllorens-dijo-temor-participado-Odebrecht_LPRIMA20170125_0037_35-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Saez-Lllorens-dijo-temor-participado-Odebrecht_LPRIMA20170125_0037_35-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/features/world-view/world-view-mining-paradox-need-challenge" title="WORLD VIEW :  Mining  paradox &#8211; need and challenge"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/MINERIA-Cerro-Petaquilla-PRENSA-Archivo_LPRIMA20091215_0067_25-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/MINERIA-Cerro-Petaquilla-PRENSA-Archivo_LPRIMA20091215_0067_25-1-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/MINERIA-Cerro-Petaquilla-PRENSA-Archivo_LPRIMA20091215_0067_25-1-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/MINERIA-Cerro-Petaquilla-PRENSA-Archivo_LPRIMA20091215_0067_25-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/preview-serial-killer-found-god" title="PREVIEW: The ruthless serial killer  who  “found God”"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/wildbillcortez-e1485306937587-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/wildbillcortez-e1485306937587-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/wildbillcortez-e1485306937587-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/wildbillcortez-e1485306937587-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/corruption-prosecutor-investigating-17-odebrecht-bribery-suspects" title="Corruption prosecutor investigating 17 Odebrecht bribery suspects"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/Kenia-Porcell-confianza-realizando_LPRIMA20170124_0022_26-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/Kenia-Porcell-confianza-realizando_LPRIMA20170124_0022_26-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Kenia-Porcell-confianza-realizando_LPRIMA20170124_0022_26-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Kenia-Porcell-confianza-realizando_LPRIMA20170124_0022_26-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/victims-oppose-noriega-move-home-comforts" title="Victims oppose Noriega move to home comforts"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/noriega-e1485303244182-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/noriega-e1485303244182-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/noriega-e1485303244182-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/noriega-e1485303244182-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/arrest-orders-3-martinelli-family-members" title="Three Martinelli family members for questioning"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/01/Ricardo-Martinelli-Linares-hijo-Enrique_6542933-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/01/Ricardo-Martinelli-Linares-hijo-Enrique_6542933-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Ricardo-Martinelli-Linares-hijo-Enrique_6542933-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/01/Ricardo-Martinelli-Linares-hijo-Enrique_6542933-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>        </ul></div>		</div>
						<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-4"><h6 class="footer-widget-title">Follow us on Facebook</h6><div class="fb-page" data-href="https://www.facebook.com/david.young.35110" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>		</div>
	</footer>
	<div class="footer-mobile-nav"></div>
	<nav class="footer-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34995"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34996"><a href="http://www.newsroompanama.com/category/news">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35004"><a href="http://www.newsroompanama.com/category/news/panama">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35005"><a href="http://www.newsroompanama.com/category/news/latin-america">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35006"><a href="http://www.newsroompanama.com/category/news/north-america">North America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35007"><a href="http://www.newsroompanama.com/category/news/world">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34997"><a href="http://www.newsroompanama.com/category/features">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.newsroompanama.com/category/features/world-view">World View</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.newsroompanama.com/category/features/media-watch">Media Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.newsroompanama.com/category/features/features-2">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35000"><a href="http://www.newsroompanama.com/category/business">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35023"><a href="http://www.newsroompanama.com/category/news/general">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35019"><a href="http://www.newsroompanama.com/category/environment/panama-3">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35020"><a href="http://www.newsroompanama.com/category/business/latin-america-2">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35021"><a href="http://www.newsroompanama.com/category/business/world-3">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35001"><a href="http://www.newsroompanama.com/category/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35024"><a href="http://www.newsroompanama.com/category/entertainment/live">Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35025"><a href="http://www.newsroompanama.com/category/entertainment/film">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35026"><a href="http://www.newsroompanama.com/category/entertainment/art">Art &#038; Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52877"><a href="http://www.newsroompanama.com/category/entertainment/sports">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35002"><a href="http://www.newsroompanama.com/category/health">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35049"><a href="http://www.newsroompanama.com/category/health/nutrition">Nutrition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35050"><a href="http://www.newsroompanama.com/category/health/alerts">Alerts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52879"><a href="http://www.newsroompanama.com/category/health/excercise">Excercise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35009"><a href="http://www.newsroompanama.com/category/food-drink">Food &#038; Drink</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35054"><a href="http://www.newsroompanama.com/category/food-drink/restaurants">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35055"><a href="http://www.newsroompanama.com/category/food-drink/drinks">Drinks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35056"><a href="http://www.newsroompanama.com/category/food-drink/catering">Catering</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52878"><a href="http://www.newsroompanama.com/category/food-drink/recipes">Recipes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35008"><a href="http://www.newsroompanama.com/category/environment">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35053"><a href="http://www.newsroompanama.com/category/environment/world-5">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="http://www.newsroompanama.com/category/environment/latin_america">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35051"><a href="http://www.newsroompanama.com/category/environment/panama-3">Panama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34998"><a href="http://www.newsroompanama.com/category/columns">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35014"><a href="http://www.newsroompanama.com/category/columns/the-cuff">Off The Cuff</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35013"><a href="http://www.newsroompanama.com/category/columns/the-social-scene">The Social Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35012"><a href="http://www.newsroompanama.com/category/columns/your-man-in-panama">Your Man in Panama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34999"><a href="http://www.newsroompanama.com/category/travel">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35018"><a href="http://www.newsroompanama.com/category/travel/world-4">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35015"><a href="http://www.newsroompanama.com/category/travel/panama-2">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35016"><a href="http://www.newsroompanama.com/category/travel/latin-america-caribbean">Latin America &#038; Caribbean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52880"><a href="http://www.newsroompanama.com/category/travel/tips">Tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35048"><a href="http://www.newsroompanama.com/category/coming_events">Coming Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35027"><a href="http://www.newsroompanama.com/contact">Contact</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright © 2015 - Newsroom Panama. All Rights Reserverd</p>
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10853477-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script  type="text/javascript">

    var disqus_shortname = "newsroompanama";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'newsroompanama';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script></body>
</html>