<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="en-US" prefix="og: http://ogp.me/ns#">
<head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4283118312027113",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8">
<title>Independents unite to present presidential hopeful - Newsroom Panama</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="shortcut icon" href="http://newsroompanama.com/wp/wp-content/uploads/2015/09/favicon.ico">
<!--[if lt IE 9]>
<script src="http://www.newsroompanama.com/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.newsroompanama.com/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Independents unite to present presidential hopeful - Newsroom Panama" />
<meta property="og:description" content="FOUR would-be independent presidential candidates will present a proposal  to the Electoral Tribunal (TE), to unify their support to empower a single candidate Lawyer Ernesto Cedeño, who is a presidential pre-candidate said: &#8220;Just as parties can form alliances, independents should be able to do the same, According to Cedeño, &#8220;this increases the possibility that a true independent may be among the three final candidates, allowed by the Electoral Code. &#8221; He said that the initiative will be presented by him and presidential pre-candidates Miguel Antonio Bernal, Ana Elena Porras, and  Ricardo Lombana, reports La Prensa. Two weeks ago, these four of 19 citizens seeking signatures to become independent presidential candidates for 2019, signed a pact. They committed, among other things, to the non-acceptance of nominations by political parties, and take the first steps for a coalition of independent candidates." />
<meta property="og:url" content="http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" />
<meta property="og:site_name" content="Newsroom Panama" />
<meta property="article:publisher" content="https://www.facebook.com/david.young.35110" />
<meta property="article:tag" content="Electoral Tribunal. presidential candidates" />
<meta property="article:section" content="Panama" />
<meta property="article:published_time" content="2018-02-05T07:19:03-05:00" />
<meta property="article:modified_time" content="2018-02-05T07:22:37-05:00" />
<meta property="og:updated_time" content="2018-02-05T07:22:37-05:00" />
<meta property="og:image" content="http://www.newsroompanama.com/wp-content/uploads/2017/01/Tribunal-Electoral-reuniran-Movin_LPRIMA20170104_0178_26.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FOUR would-be independent presidential candidates will present a proposal  to the Electoral Tribunal (TE), to unify their support to empower a single candidate Lawyer Ernesto Cedeño, who is a presidential pre-candidate said: &#8220;Just as parties can form alliances, independents should be able to do the same, According to Cedeño, &#8220;this increases the possibility that a true independent may be among the three final candidates, allowed by the Electoral Code. &#8221; He said that the initiative will be presented by him and presidential pre-candidates Miguel Antonio Bernal, Ana Elena Porras, and  Ricardo Lombana, reports La Prensa. Two weeks ago, these four of 19 citizens seeking signatures to become independent presidential candidates for 2019, signed a pact. They committed, among other things, to the non-acceptance of nominations by political parties, and take the first steps for a coalition of independent candidates." />
<meta name="twitter:title" content="Independents unite to present presidential hopeful - Newsroom Panama" />
<meta name="twitter:site" content="@newsroompanama" />
<meta name="twitter:image" content="http://www.newsroompanama.com/wp-content/uploads/2017/01/Tribunal-Electoral-reuniran-Movin_LPRIMA20170104_0178_26.jpg" />
<meta name="twitter:creator" content="@newsroompanama" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newsroompanama.com\/","name":"Newsroom Panama","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newsroompanama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newsroompanama.com\/news\/panama\/independents-unite-present-presidential-hopeful","sameAs":["https:\/\/www.facebook.com\/david.young.35110","https:\/\/twitter.com\/newsroompanama"],"@id":"#organization","name":"Newsroom Panama","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; Feed" href="http://www.newsroompanama.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; Comments Feed" href="http://www.newsroompanama.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Newsroom Panama &raquo; Independents unite to present presidential hopeful Comments Feed" href="http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsroompanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.newsroompanama.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.newsroompanama.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.5' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.newsroompanama.com/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.newsroompanama.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.newsroompanama.com/wp-content/themes/mh_magazine/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.newsroompanama.com/wp-content/themes/mh_magazine-child/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://www.newsroompanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsroompanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsroompanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.newsroompanama.com/?p=80779' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsroompanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroompanama.com%2Fnews%2Fpanama%2Findependents-unite-present-presidential-hopeful" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsroompanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroompanama.com%2Fnews%2Fpanama%2Findependents-unite-present-presidential-hopeful&#038;format=xml" />
    <style type="text/css">
    	    	    	    	    	    	    	    	    	    	    	.slider-normal .slide-wrap { max-height: 264px; }
.slider-normal .slide-data { padding: 0.5rem; }
.slider-normal h2 { font-size: 1rem;}
.slider-normal .mh-excerpt { font-size: 0.7rem; }
.subscription_btn { padding: 5px 0 !important; }
.main-nav li a { font-size: 90%; padding: 0.5rem 0.4rem;}
.footer-nav li a { padding: 0.625rem 0.75rem;}	</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddddd4; background-image: url("http://newsroompanama.com/wp/wp-content/uploads/2015/09/Casco-Viejo.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful/amp" /></head>
<body class="post-template-default single single-post postid-80779 single-format-standard custom-background mh-right-sb wt-layout1 pt-layout1 ab-layout1 rp-disable loop-layout1">
<div class="mh-container">
<header class="header-wrap">
	
<style type="text/css">
<!--

.prisna-gwt-align-left {
	text-align: left !important;
}
.prisna-gwt-align-right {
	text-align: right !important;
}


.prisna-gwt-flags-container {
	list-style: none !important;
	margin: 0 !important;
	padding: 0 !important;
	border: none !important;
	clear: both !important;
}
.prisna-gwt-flag-container {
	list-style: none !important;
	display: inline-block;
	margin: 0 2px 0 0 !important;
	padding: 0 !important;
	border: none !important;
}
.prisna-gwt-flag-container a {
	display: inline-block;
	margin: 0 !important;
	padding: 0 !important;
	border: none !important;
	background-repeat: no-repeat !important;
	background-image: url(http://www.newsroompanama.com/wp-content/plugins/google-website-translator/images/all.png) !important;
	width: 22px !important;
	height: 16px !important;
}
.prisna-gwt-language-en a { background-position: 0px 0px !important; }
.prisna-gwt-language-fr a { background-position: -22px 0px !important; }
.prisna-gwt-language-de a { background-position: -88px 0px !important; }
.prisna-gwt-language-es a { background-position: -110px 0px !important; }


body {
	top: 0 !important;
}
.goog-te-banner-frame {
	display: none !important;
	visibility: hidden !important;
}

.goog-tooltip,
.goog-tooltip:hover {
	display: none !important;
}
.goog-text-highlight {
	background-color: transparent !important;
	border: none !important;
	box-shadow: none !important;
}
.prisna-gwt-flags-container { float: right }
#google_translate_element { display: none; }
-->
</style>



<script type="text/javascript">
/*<![CDATA[*/
var PrisnaGWT = {

	_fire_event: function(_element, _event) {
		
		try {
			if (document.createEvent) {
				var ev = document.createEvent("HTMLEvents");
				ev.initEvent(_event, true, true);
				_element.dispatchEvent(ev);
			} 
			else {
				var ev = document.createEventObject();
				_element.fireEvent("on" + _event, ev);
			}
		} 
		catch (e) {
			console.log("Prisna GWT: Browser not supported!");
		}
		
	},

	translate: function(_language) {
	
		var element;
		var combos = document.getElementsByTagName("select"); // IE8 doesn't support getElementsByClassName
		
		for (var i=0; i<combos.length; i++)
			if (combos[i].className == "goog-te-combo")
				element = combos[i];
		
		if (!element)
			return;
		
		element.value = _language;
		this._fire_event(element, "change");

	}
	
};
/*]]>*/
</script>
<ul class="prisna-gwt-flags-container prisna-gwt-align-right notranslate">
	<li class="prisna-gwt-flag-container prisna-gwt-language-en">
	<a href="javascript:;" onclick="PrisnaGWT.translate('en'); return false;" title="English"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-fr">
	<a href="javascript:;" onclick="PrisnaGWT.translate('fr'); return false;" title="French"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-de">
	<a href="javascript:;" onclick="PrisnaGWT.translate('de'); return false;" title="German"></a>
</li><li class="prisna-gwt-flag-container prisna-gwt-language-es">
	<a href="javascript:;" onclick="PrisnaGWT.translate('es'); return false;" title="Spanish"></a>
</li>
</ul>

<div id="google_translate_element" class="prisna-gwt-align-right"></div>
<script type="text/javascript">
/*<![CDATA[*/
function initializeGoogleTranslateElement() {
	new google.translate.TranslateElement({
		pageLanguage: "en"
	}, "google_translate_element");
}
/*]]>*/
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script>		<a href="http://www.newsroompanama.com/" title="Newsroom Panama" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://newsroompanama.com/wp/wp-content/uploads/2015/08/newsroom-panama1.png" height="122" width="300" alt="Newsroom Panama" />
</div>
</a>
		<ins id="top-ad-1" style="display: none;" class="adsbygoogle-placeholder"></ins>
	<nav class="main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-34995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34995"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34996"><a href="http://www.newsroompanama.com/category/news" itemprop="url">News</a>
<ul  class="sub-menu">
	<li id="menu-item-35004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35004"><a href="http://www.newsroompanama.com/category/news/panama" itemprop="url">Panama</a></li>
	<li id="menu-item-35005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35005"><a href="http://www.newsroompanama.com/category/news/latin-america" itemprop="url">Latin America</a></li>
	<li id="menu-item-35006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35006"><a href="http://www.newsroompanama.com/category/news/north-america" itemprop="url">North America</a></li>
	<li id="menu-item-35007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35007"><a href="http://www.newsroompanama.com/category/news/world" itemprop="url">World</a></li>
</ul>
</li>
<li id="menu-item-34997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34997"><a href="http://www.newsroompanama.com/category/features" itemprop="url">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-53101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.newsroompanama.com/category/features/world-view" itemprop="url">World View</a></li>
	<li id="menu-item-53100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.newsroompanama.com/category/features/media-watch" itemprop="url">Media Watch</a></li>
	<li id="menu-item-53099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.newsroompanama.com/category/features/features-2" itemprop="url">General</a></li>
</ul>
</li>
<li id="menu-item-35000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35000"><a href="http://www.newsroompanama.com/category/business" itemprop="url">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-35023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35023"><a href="http://www.newsroompanama.com/category/news/general" itemprop="url">General</a></li>
	<li id="menu-item-35019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35019"><a href="http://www.newsroompanama.com/category/environment/panama-3" itemprop="url">Panama</a></li>
	<li id="menu-item-35020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35020"><a href="http://www.newsroompanama.com/category/business/latin-america-2" itemprop="url">Latin America</a></li>
	<li id="menu-item-35021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35021"><a href="http://www.newsroompanama.com/category/business/world-3" itemprop="url">World</a></li>
</ul>
</li>
<li id="menu-item-35001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35001"><a href="http://www.newsroompanama.com/category/entertainment" itemprop="url">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-35024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35024"><a href="http://www.newsroompanama.com/category/entertainment/live" itemprop="url">Live</a></li>
	<li id="menu-item-35025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35025"><a href="http://www.newsroompanama.com/category/entertainment/film" itemprop="url">Film</a></li>
	<li id="menu-item-35026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35026"><a href="http://www.newsroompanama.com/category/entertainment/art" itemprop="url">Art &#038; Music</a></li>
	<li id="menu-item-52877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52877"><a href="http://www.newsroompanama.com/category/entertainment/sports" itemprop="url">Sports</a></li>
</ul>
</li>
<li id="menu-item-35002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35002"><a href="http://www.newsroompanama.com/category/health" itemprop="url">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-35049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35049"><a href="http://www.newsroompanama.com/category/health/nutrition" itemprop="url">Nutrition</a></li>
	<li id="menu-item-35050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35050"><a href="http://www.newsroompanama.com/category/health/alerts" itemprop="url">Alerts</a></li>
	<li id="menu-item-52879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52879"><a href="http://www.newsroompanama.com/category/health/excercise" itemprop="url">Excercise</a></li>
</ul>
</li>
<li id="menu-item-35009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35009"><a href="http://www.newsroompanama.com/category/food-drink" itemprop="url">Food &#038; Drink</a>
<ul  class="sub-menu">
	<li id="menu-item-35054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35054"><a href="http://www.newsroompanama.com/category/food-drink/restaurants" itemprop="url">Restaurants</a></li>
	<li id="menu-item-35055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35055"><a href="http://www.newsroompanama.com/category/food-drink/drinks" itemprop="url">Drinks</a></li>
	<li id="menu-item-35056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35056"><a href="http://www.newsroompanama.com/category/food-drink/catering" itemprop="url">Catering</a></li>
	<li id="menu-item-52878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52878"><a href="http://www.newsroompanama.com/category/food-drink/recipes" itemprop="url">Recipes</a></li>
</ul>
</li>
<li id="menu-item-35008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35008"><a href="http://www.newsroompanama.com/category/environment" itemprop="url">Environment</a>
<ul  class="sub-menu">
	<li id="menu-item-35053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35053"><a href="http://www.newsroompanama.com/category/environment/world-5" itemprop="url">World</a></li>
	<li id="menu-item-35052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="http://www.newsroompanama.com/category/environment/latin_america" itemprop="url">Latin America</a></li>
	<li id="menu-item-35051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35051"><a href="http://www.newsroompanama.com/category/environment/panama-3" itemprop="url">Panama</a></li>
</ul>
</li>
<li id="menu-item-34998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34998"><a href="http://www.newsroompanama.com/category/columns" itemprop="url">Columns</a>
<ul  class="sub-menu">
	<li id="menu-item-35014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35014"><a href="http://www.newsroompanama.com/category/columns/the-cuff" itemprop="url">Off The Cuff</a></li>
	<li id="menu-item-35013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35013"><a href="http://www.newsroompanama.com/category/columns/the-social-scene" itemprop="url">The Social Scene</a></li>
	<li id="menu-item-35012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35012"><a href="http://www.newsroompanama.com/category/columns/your-man-in-panama" itemprop="url">Your Man in Panama</a></li>
</ul>
</li>
<li id="menu-item-34999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34999"><a href="http://www.newsroompanama.com/category/travel" itemprop="url">Travel</a>
<ul  class="sub-menu">
	<li id="menu-item-35018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35018"><a href="http://www.newsroompanama.com/category/travel/world-4" itemprop="url">World</a></li>
	<li id="menu-item-35015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35015"><a href="http://www.newsroompanama.com/category/travel/panama-2" itemprop="url">Panama</a></li>
	<li id="menu-item-35016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35016"><a href="http://www.newsroompanama.com/category/travel/latin-america-caribbean" itemprop="url">Latin America &#038; Caribbean</a></li>
	<li id="menu-item-52880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52880"><a href="http://www.newsroompanama.com/category/travel/tips" itemprop="url">Tips</a></li>
</ul>
</li>
<li id="menu-item-35048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35048"><a href="http://www.newsroompanama.com/category/coming_events" itemprop="url">Coming Events</a></li>
<li id="menu-item-35027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35027"><a href="http://www.newsroompanama.com/contact" itemprop="url">Contact</a></li>
</ul></div>	</nav>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.newsroompanama.com" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <a href="http://www.newsroompanama.com/category/news">News</a> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.newsroompanama.com/category/news/panama" itemprop="url"><span itemprop="title">Panama</span></a></span> <span class="bc-delimiter">&raquo;</span> Independents unite to present presidential hopeful</nav>
<article class="post-80779 post type-post status-publish format-standard has-post-thumbnail hentry category-panama tag-electoral-tribunal-presidential-candidates">
	<header class="post-header">
		<h1 class="entry-title">
			Independents unite to present presidential hopeful		</h1>
		<p class="meta post-meta">Posted on <span class="updated">February 5, 2018</span>   in <a href="http://www.newsroompanama.com/category/news/panama" rel="category tag">Panama</a></p>
	</header>
		<div class="entry clearfix">
<div class="post-thumbnail">
<img src="http://www.newsroompanama.com/wp-content/uploads/2017/01/Tribunal-Electoral-reuniran-Movin_LPRIMA20170104_0178_26-620x264.jpg" alt="" title="Tribunal-Electoral-reuniran-Movin_LPRIMA20170104_0178_26" />
</div>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful&amp;text=Independents%20unite%20to%20present%20presidential%20hopeful%20" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Independents%20unite%20to%20present%20presidential%20hopeful&#038;body=Hey!%20http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful"><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a></div></div><div class="post-views post-80779 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">50</span>
			</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:20px 0 20px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="6588871653"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>FOUR would-be independent presidential candidates will present a proposal  to the Electoral Tribunal (TE), to unify their support to empower a single candidate</p>
<p>Lawyer Ernesto Cedeño, who is a presidential pre-candidate said: &#8220;Just as parties can form alliances, independents should be able to do the same, According to Cedeño, &#8220;this increases the possibility that a true independent may be among the three final candidates, allowed by the Electoral Code. &#8221;</p>
<p>He said that the initiative will be presented by him and presidential pre-candidates Miguel Antonio Bernal, Ana Elena Porras, and  Ricardo Lombana, reports <span style="color: #ff0000;">La Prensa.</span></p>
<p>Two weeks ago, these four of 19 citizens seeking signatures to become independent presidential candidates for 2019, signed a pact.</p>
<p>They committed, among other things, to the non-acceptance of nominations by political parties, and take the first steps for a coalition of independent candidates.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:15px 0 15px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="2228880274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share:<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful&amp;text=Independents%20unite%20to%20present%20presidential%20hopeful%20" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Independents%20unite%20to%20present%20presidential%20hopeful&#038;body=Hey!%20http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful"><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful" ><img src="http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a></div></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="http://www.newsroompanama.com/tag/electoral-tribunal-presidential-candidates" rel="tag">Electoral Tribunal. presidential candidates</a></li></ul>        </div>
		</article>	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.newsroompanama.com/news/panama/independents-unite-present-presidential-hopeful';
		var disqus_identifier = '80779 http://www.newsroompanama.com/?p=80779';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'newsroompanama';
		var disqus_title = "Independents unite to present presidential hopeful";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=80779';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.newsroompanama.com\/news\/panama\/independents-unite-present-presidential-hopeful\/trackback"		};
	/* ]]> */
	</script>
					</div>
			<aside class="mh-sidebar">
		<div class="sb-widget"><h4 class="widget-title">Search</h4><form role="search" method="get" id="searchform" action="http://www.newsroompanama.com/">
    <fieldset>
		<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>

    <div class="sb-widget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="widget-title">Subscribe Now Free</h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=newsroompanama', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Enter your email address" /><input type="hidden" value="newsroompanama" name="uri"/>
        <input type="hidden" name="loc" value="en_US"/>
        <input class="subscription_btn" type="submit" value ="Subscribe"/>
        </form>

        <p class="fb-credits"><a href="http://wordpress.org/extended/plugin/feedburner-form" target="_blank">FBF</a> &#9642; <a href="http://google.feedburner.com" target="_blank">Powered by &reg;Google Feedburner</a></p>
    
        <div class="fb-counter-img"><a href="http://feeds2.feedburner.com/newsroompanama" rel="nofollow"><img src="http://feeds.feedburner.com/~fc/newsroompanama?bg=FF9900&amp;fg=000&amp;anim=static&amp;label=readers" height="26" width="88" style="border:0" alt="" /></a></div>
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div>
    <div class="sb-widget"><h4 class="widget-title">Spanish Classes </h4>        <div class="ubm_banner">
                        <a href="http://www.studyspanishinpanama.com/epa-espanol-en-panama/" target="_self" rel="dofollow">
                    	<img src="http://www.newsroompanama.com/wp-content/uploads/useful_banner_manager_banners/10-Special Promo August - September (redes9.jpg" alt="" />
                            </a>
                    </div>
        </div><div class="sb-widget">        <div class="ubm_banner">
                	<img src="http://www.newsroompanama.com/wp-content/uploads/useful_banner_manager_banners/14-SPRINGTIME.jpg" width="300" height="150" alt="" />
                    </div>
        </div><div class="widget_text sb-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skycraper front ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4283118312027113"
     data-ad-slot="3459253505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sb-widget">        <div class="ubm_banner">
                        <a href="http://www.newsroompanama.com/news/panama/health-care-panama-retirement-dream" target="_self" rel="dofollow">
                    	<img src="http://www.newsroompanama.com/wp-content/uploads/useful_banner_manager_banners/13-farmto table.jpg" width="300" height="90" alt="" />
                            </a>
                    </div>
        </div>	</aside>
	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-1"><h6 class="footer-widget-title">News in Pictures</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/us-prosecutor-opposes-martinelli-bail" title="US prosecutor opposes Martinelli bail"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/06/martinelli-e1497399892102-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/06/martinelli-e1497399892102-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/06/martinelli-e1497399892102-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/06/martinelli-e1497399892102-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/reactivation-fault-triggering-panama-quakes" title="Reactivation of fault triggering Panama quakes"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/Néstor-Luque-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/Néstor-Luque-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/Néstor-Luque-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/Néstor-Luque-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/deputy-court-child-traffic-death" title="Deputy in court for child traffic death"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/lazarus-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/lazarus-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/lazarus-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/lazarus-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/five-get-42-years-killings-robbery-shoot" title="Five get  42 years  for killings in robbery shoot-out"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/inac-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/inac-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/inac-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/inac-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/environment/panama-3/opinion-protecting-mangroves" title="OPINION: Protecting our mangroves and ourselves"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/mangroves-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/mangroves-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/mangroves-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/mangroves-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/ww-ii-bomb-detonated-panama-island" title="WW II bomb detonated on Panama island"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/crater-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/crater-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/crater-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/crater-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/ex-mining-boss-bid-exit-panama-denied" title="Ex- mining boss bid to exit Panama denied"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/02/fifer-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/02/fifer-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/02/fifer-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/02/fifer-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/judge-says-forced-resignation-report-fake-news" title="Judge says forced resignation report “fake news”"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado-300x225.jpg 300w, http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado-768x576.jpg 768w, http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2017/06/ayu-prado.jpg 800w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>			<li class="nip-thumb"><a href="http://www.newsroompanama.com/news/panama/no-civil-input-choosing-judges-presidency" title="No civil  input into choosing judges &#8211; presidency"><img width="70" height="53" src="http://www.newsroompanama.com/wp-content/uploads/2018/01/varela-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.newsroompanama.com/wp-content/uploads/2018/01/varela-70x53.jpg 70w, http://www.newsroompanama.com/wp-content/uploads/2018/01/varela-174x131.jpg 174w, http://www.newsroompanama.com/wp-content/uploads/2018/01/varela-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a></li>        </ul></div>		</div>
						<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-4"><h6 class="footer-widget-title">Follow us on Facebook</h6><div class="fb-page" data-href="https://www.facebook.com/david.young.35110" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>		</div>
	</footer>
	<div class="footer-mobile-nav"></div>
	<nav class="footer-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34995"><a href="/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34996"><a href="http://www.newsroompanama.com/category/news" itemprop="url">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35004"><a href="http://www.newsroompanama.com/category/news/panama" itemprop="url">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35005"><a href="http://www.newsroompanama.com/category/news/latin-america" itemprop="url">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35006"><a href="http://www.newsroompanama.com/category/news/north-america" itemprop="url">North America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35007"><a href="http://www.newsroompanama.com/category/news/world" itemprop="url">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34997"><a href="http://www.newsroompanama.com/category/features" itemprop="url">Features</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53101"><a href="http://www.newsroompanama.com/category/features/world-view" itemprop="url">World View</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53100"><a href="http://www.newsroompanama.com/category/features/media-watch" itemprop="url">Media Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53099"><a href="http://www.newsroompanama.com/category/features/features-2" itemprop="url">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35000"><a href="http://www.newsroompanama.com/category/business" itemprop="url">Business</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35023"><a href="http://www.newsroompanama.com/category/news/general" itemprop="url">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35019"><a href="http://www.newsroompanama.com/category/environment/panama-3" itemprop="url">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35020"><a href="http://www.newsroompanama.com/category/business/latin-america-2" itemprop="url">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35021"><a href="http://www.newsroompanama.com/category/business/world-3" itemprop="url">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35001"><a href="http://www.newsroompanama.com/category/entertainment" itemprop="url">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35024"><a href="http://www.newsroompanama.com/category/entertainment/live" itemprop="url">Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35025"><a href="http://www.newsroompanama.com/category/entertainment/film" itemprop="url">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35026"><a href="http://www.newsroompanama.com/category/entertainment/art" itemprop="url">Art &#038; Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52877"><a href="http://www.newsroompanama.com/category/entertainment/sports" itemprop="url">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35002"><a href="http://www.newsroompanama.com/category/health" itemprop="url">Health</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35049"><a href="http://www.newsroompanama.com/category/health/nutrition" itemprop="url">Nutrition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35050"><a href="http://www.newsroompanama.com/category/health/alerts" itemprop="url">Alerts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52879"><a href="http://www.newsroompanama.com/category/health/excercise" itemprop="url">Excercise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35009"><a href="http://www.newsroompanama.com/category/food-drink" itemprop="url">Food &#038; Drink</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35054"><a href="http://www.newsroompanama.com/category/food-drink/restaurants" itemprop="url">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35055"><a href="http://www.newsroompanama.com/category/food-drink/drinks" itemprop="url">Drinks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35056"><a href="http://www.newsroompanama.com/category/food-drink/catering" itemprop="url">Catering</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52878"><a href="http://www.newsroompanama.com/category/food-drink/recipes" itemprop="url">Recipes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35008"><a href="http://www.newsroompanama.com/category/environment" itemprop="url">Environment</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35053"><a href="http://www.newsroompanama.com/category/environment/world-5" itemprop="url">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35052"><a href="http://www.newsroompanama.com/category/environment/latin_america" itemprop="url">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35051"><a href="http://www.newsroompanama.com/category/environment/panama-3" itemprop="url">Panama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34998"><a href="http://www.newsroompanama.com/category/columns" itemprop="url">Columns</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35014"><a href="http://www.newsroompanama.com/category/columns/the-cuff" itemprop="url">Off The Cuff</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35013"><a href="http://www.newsroompanama.com/category/columns/the-social-scene" itemprop="url">The Social Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35012"><a href="http://www.newsroompanama.com/category/columns/your-man-in-panama" itemprop="url">Your Man in Panama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34999"><a href="http://www.newsroompanama.com/category/travel" itemprop="url">Travel</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35018"><a href="http://www.newsroompanama.com/category/travel/world-4" itemprop="url">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35015"><a href="http://www.newsroompanama.com/category/travel/panama-2" itemprop="url">Panama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35016"><a href="http://www.newsroompanama.com/category/travel/latin-america-caribbean" itemprop="url">Latin America &#038; Caribbean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52880"><a href="http://www.newsroompanama.com/category/travel/tips" itemprop="url">Tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35048"><a href="http://www.newsroompanama.com/category/coming_events" itemprop="url">Coming Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35027"><a href="http://www.newsroompanama.com/contact" itemprop="url">Contact</a></li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright © 2015 - Newsroom Panama. All Rights Reserverd</p>
</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10853477-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.8.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 25px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.newsroompanama.com\/wp-admin\/admin-ajax.php","postID":"80779","nonce":"636410efe5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.9'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.8.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.newsroompanama.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script  type="text/javascript">

    var disqus_shortname = "newsroompanama";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'newsroompanama';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script></body>
</html>